Posts by scrap

\n studio-striking\n
1) Questions and Answers : Wrapper and Client : Please use the lastest client (Message 4804)
Posted 23 Apr 2013 by scrap
Post:
The wrapper uses version dnetc v2.9109-518

Could you please migrate it to v2.9110.519b ?

Or else it will not detect the ATI GPU Radeon HD 7950. Crunching goes fail.

Please see :
http://www.distributed.net/Download_clients
http://moowrap.net/result.php?resultid=20290247

Best regards.





 
Copyright © 2011-2021 Moo! Wrapper Project