Posts by Kaneda13

\n studio-striking\n
1) Questions and Answers : Macintosh : Output File absent (Message 5836)
Posted 16 Jan 2014 by Kaneda13
Post:
unable to complete any CUDA work units via Moo!, however Primegrid is working fine, this is the error msg i'm getting:
2) Questions and Answers : Macintosh : App_info.xml for 1 WU per GPU (Message 3174)
Posted 19 May 2012 by Kaneda13
Post:
anyone familiar with writing app_info.xml files whip me up one for OSX that limits 1 WU per gpu. i just added a second GPU to my machine (not the same as the first), and no packet will start, but if i switch over to Einstein@Home, then each card runs 1 packet just fine. i've read the windows users have this issue as well, and have found numerous app_info.xml files for windows, but nothing for mac. any helps oudl be much appreciated.
3) Message boards : Number crunching : Are we exporting stats OK? (Message 1565)
Posted 1 Dec 2011 by Kaneda13
Post:
just posting to follow this thread, 0 for yesterday for me too.
4) Questions and Answers : Macintosh : Normal operation? (Message 1463)
Posted 20 Nov 2011 by Kaneda13
Post:
i just started running moo wrapper (using it to fill in GPU cycles while Einstein is down), and i've noticed that while computing, BOINC manager doesn't update progress at normal intervals. as soon as it starts, it jumps to 13.541%, then after about 10 minutes it jumps to 39.000%, and so on with no progression updates between. Normal?





 
Copyright © 2011-2023 Moo! Wrapper Project