Releasing new version 1.5 apps

Message boards : News : Releasing new version 1.5 apps
Message board moderation

To post messages, you must log in.

Previous · 1 · 2

AuthorMessage
trebotuet

Send message
Joined: 14 Nov 17
Posts: 11
Credit: 102,444,704
RAC: 177,022
Message 8067 - Posted: 23 Nov 2018, 7:57:06 UTC - in response to Message 8066.  
Last modified: 23 Nov 2018, 8:02:21 UTC

I have 3 computers with AMD cards an any one get work.
Projekt reset doesn´t help.
The problem starts with ne new app version.

Does any one have an idea wthat to do?

Edit: I use a RX 570 and RX 580
ID: 8067 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote
trebotuet

Send message
Joined: 14 Nov 17
Posts: 11
Credit: 102,444,704
RAC: 177,022
Message 8068 - Posted: 23 Nov 2018, 9:50:37 UTC - in response to Message 8067.  

After resetting the project, the data directory is empty.
Nothing is downloaded when requesting work.
ID: 8068 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote
Dirk Broer

Send message
Joined: 22 Oct 11
Posts: 26
Credit: 298,490,993
RAC: 363,563
Message 8069 - Posted: 23 Nov 2018, 11:25:16 UTC - in response to Message 8068.  
Last modified: 23 Nov 2018, 11:29:14 UTC

I got work after detaching and re-attaching!
First I got the message 'Tasks for CPU are available, but your preferences are set to not accept them'
I then checked my settings, enabling 'Use CPU' and 'accept test applications'.
The downloaded WUs are 1.05 GPU WUs, starting as soon as Einstein end Enigma are finished
ID: 8069 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote
Shadak

Send message
Joined: 5 Nov 18
Posts: 3
Credit: 6,584
RAC: 15
Message 8070 - Posted: 23 Nov 2018, 12:53:15 UTC - in response to Message 8064.  

with the new app all android apps are still failing...

https://moowrap.net/forum_thread.php?id=547


still not working...
ID: 8070 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote
trebotuet

Send message
Joined: 14 Nov 17
Posts: 11
Credit: 102,444,704
RAC: 177,022
Message 8071 - Posted: 25 Nov 2018, 17:19:46 UTC - in response to Message 8069.  

I got work after detaching and re-attaching!
First I got the message 'Tasks for CPU are available, but your preferences are set to not accept them'
I then checked my settings, enabling 'Use CPU' and 'accept test applications'.
The downloaded WUs are 1.05 GPU WUs, starting as soon as Einstein end Enigma are finished


Thx, select "accept test applications" was the solution.
ID: 8071 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote
Profile Bill F

Send message
Joined: 25 Dec 17
Posts: 10
Credit: 145,864
RAC: 686
Message 8077 - Posted: 3 Dec 2018, 5:23:10 UTC
Last modified: 3 Dec 2018, 5:24:50 UTC

Teemu

It looks like your overall credit for the project is trending up. The new versions might be helping your overall output.

Here is a BOINCStats URL to Moowrapper credit totals
https://boincstats.com/en/stats/114/project/detail/credit

If they are running clean enough maybe you can move from Test to production.

Thanks
Bill F
ID: 8077 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote
Previous · 1 · 2

Message boards : News : Releasing new version 1.5 apps


 
Copyright © 2011-2018 Moo! Wrapper Project