Please use the lastest client

\n studio-striking\n

Questions and Answers : Wrapper and Client : Please use the lastest client
Message board moderation

To post messages, you must log in.

AuthorMessage
scrap

Send message
Joined: 13 Feb 12
Posts: 1
Credit: 10,037,257
RAC: 0
Message 4804 - Posted: 23 Apr 2013, 11:35:00 UTC

The wrapper uses version dnetc v2.9109-518

Could you please migrate it to v2.9110.519b ?

Or else it will not detect the ATI GPU Radeon HD 7950. Crunching goes fail.

Please see :
http://www.distributed.net/Download_clients
http://moowrap.net/result.php?resultid=20290247

Best regards.
ID: 4804 · Rating: 0 · rate: Rate + / Rate - Report as offensive

Questions and Answers : Wrapper and Client : Please use the lastest client


 
Copyright © 2011-2021 Moo! Wrapper Project