output file absent

Questions and Answers : Windows : output file absent
Message board moderation

To post messages, you must log in.

AuthorMessage
Szopler

Send message
Joined: 3 May 11
Posts: 8
Credit: 15,002,506
RAC: 0
Message 1976 - Posted: 29 Dec 2011, 13:21:24 UTC
Last modified: 29 Dec 2011, 13:21:52 UTC

Hi!
I've this problem now... all WU's at this machine - http://moowrap.net/results.php?userid=1496 ends with error... I checked attributes and there isn't ReadOnly...
ID: 1976 · Rating: 0 · rate: Rate + / Rate - Report as offensive
Szopler

Send message
Joined: 3 May 11
Posts: 8
Credit: 15,002,506
RAC: 0
Message 1986 - Posted: 30 Dec 2011, 12:12:13 UTC - in response to Message 1976.  

I also change drivers from catalyst 11.11 to 11.9 (with driver swepper) and back to BOINC client 6.10.60. Nothing helps!
ID: 1986 · Rating: 0 · rate: Rate + / Rate - Report as offensive
Szopler

Send message
Joined: 3 May 11
Posts: 8
Credit: 15,002,506
RAC: 0
Message 1987 - Posted: 30 Dec 2011, 12:19:57 UTC

Solution - http://moowrap.net/forum_thread.php?id=149

I had the same problem as Bober form BOINC@Poland
ID: 1987 · Rating: 0 · rate: Rate + / Rate - Report as offensive
Profile Teemu Mannermaa
Project administrator
Project developer
Project tester

Send message
Joined: 20 Apr 11
Posts: 360
Credit: 755,976,052
RAC: 110,645
Message 2019 - Posted: 31 Dec 2011, 21:49:30 UTC

Hello,

Ah, good to hear you solved it!

So you had a Dnet ID without an @-character in it, right?

-w
ID: 2019 · Rating: 0 · rate: Rate + / Rate - Report as offensive

Questions and Answers : Windows : output file absent


 
Copyright © 2011-2017 Moo! Wrapper Project