why is moo wrapper using cpu?

log in

Advanced search

Questions and Answers : Preferences : why is moo wrapper using cpu?

Author Message
tjcares
Send message
Joined: 19 Jun 12
Posts: 4
Credit: 483,944
RAC: 0
Message 3291 - Posted: 20 Jun 2012, 2:35:47 UTC

I told it not to use cpu because I have enough work for the cpu and Moo runs just fine on my pos ati card. but it is always taking up a spot on the cpu side as well as one on the gpu side :((

mikey
Avatar
Send message
Joined: 22 Jun 11
Posts: 1973
Credit: 1,000,866,048
RAC: 0
Message 3293 - Posted: 20 Jun 2012, 12:37:12 UTC - in response to Message 3291.

I told it not to use cpu because I have enough work for the cpu and Moo runs just fine on my pos ati card. but it is always taking up a spot on the cpu side as well as one on the gpu side :((


Some setting is funky as it does not do that for me, I thought maybe it was because the gpu was using some of your cpu to crunch but you did in fact get some cpu units, which you aborted. Make sure you are using the default group settings, as in home, work and school.

tjcares
Send message
Joined: 19 Jun 12
Posts: 4
Credit: 483,944
RAC: 0
Message 3294 - Posted: 20 Jun 2012, 16:09:27 UTC - in response to Message 3293.

I just gave up on them because both the cpu and the gpu tasked stopped at 25% and 50% for gpu and didn't budge the rest of the night sorry.

tjcares
Send message
Joined: 19 Jun 12
Posts: 4
Credit: 483,944
RAC: 0
Message 3295 - Posted: 20 Jun 2012, 23:54:50 UTC - in response to Message 3291.

think it was a 7.0.25 problem.:) Had to get .28 to clear the milkway problem and now it is fixed here too:)

Questions and Answers : Preferences : why is moo wrapper using cpu?


Main page · Your account · Message boards


Copyright © 2011-2017 Moo! Wrapper Project